Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • The minimum required version of the .NET Framework is 4.5.2 and or later.
  • Windows 10 build versions will determine which .NET Framework is required.  Please validate the most appropriate version and download here: https://dotnet.microsoft.com/download

...